0.08 - 2020-08-06:
  - Performance improvements

0.07 - 2020-07-26:
  - Add support for perl 5.10 and 5.8 (and earlier?)

0.06 - 2019-04-06:
  - Maintain weak reference to Scope object
  - Fix module version declaration to something metacpan likes

0.05 - 2019-04-05:
  - Scope guard object now supports ->clean on demand in addition to DESTROY
  - Documentation improvements

0.04 - 2018-10-24:
  - Add autoload feature for symbols and tags.
  - More correct application of "-not".
  - Avoid recursion for tags when possible.
  - New API: exporter_also_import, exporter_autoload_tag, exporter_autoload_symbol
  - REMOVED API: exporter_get_tag_members
  - Ensure that %EXPORT, @EXPORT, and %EXPORT_TAGS are automatically instantiated
    for the derived package.
  - Documentation improvements.
  - More test cases.

0.03 - 2018-09-29:

  - Initial release, with support back to 5.12
  - Earlier perl support might happen in a future release.