package Acme::MetaSyntactic::Themes;
$Acme::MetaSyntactic::Themes::VERSION = '1.055';
use strict;
use warnings;

1;