package CPP::geos;
use 5.012;

our $VERSION = "3.7.3.1";

use XS::Loader;

XS::Loader::bootstrap();

1;