use strict; use warnings;
package YAML::LibYAML;
our $VERSION = '0.83';

sub import {
    die "YAML::LibYAML has been renamed to YAML::XS. Please use YAML::XS instead.";
}

1;