Apocalypse

NAME

Test::Apocalypse::OutdatedPrereqs - Plugin to detect outdated prereqs

SYNOPSIS

        Please do not use this module directly.

ABSTRACT

This plugin detects outdated prereqs in META.yml specified relative to CPAN.

DESCRIPTION

This plugin detects outdated prereqs in META.yml specified relative to CPAN.

EXPORT

None.

SEE ALSO

Test::Apocalypse

AUTHOR

Apocalypse <apocal@cpan.org>

COPYRIGHT AND LICENSE

Copyright 2009 by Apocalypse

This library is free software; you can redistribute it and/or modify it under the same terms as Perl itself.