++ed by:
FANY

1 PAUSE user
1 non-PAUSE user.

Adam Kennedy

Changes for version 2.01

  • Updating to Module::Install::DSL 1.00
  • Bump perl version to 5.006 to keep the minimum version test happy

Modules