Curtis "Ovid" Poe

Modules

Changes for version 0.11

  • Converted from Inline::C to XS No longer require 5.008. 5.005 and above should be fine.