++ed by:
ABRAXXA ADAMJS KEEDI GETTY

4 PAUSE users

Apocalypse

Modules

Changes for version 1.006

  • Released: 2012-01-03 04:14:27 UTC
  • Use the new PPI role in Dist::Zilla 4.300001 to make this plugin faster ( thanks DROLSKY! )