++ed by:
ZMUGHAL

1 PAUSE user

Apocalypse

Documentation

Modules

Changes for version 1.003

  • Released: 2011-02-28 15:52:24 UTC
  • Add $IGNORE_SSL_ERRORS to ignore certain SSL errors, thanks MNUNBERG - RT#66130 Remove prereq on vars.pm as it's obsolete