1 result (0.067 seconds)
++ed by:
Guillaume Aubert
Modules
Perl::Critic::Git - Bond git and Perl::Critic to blame the right people for violations.
Changes for version v1.2.0
  • Added Coveralls support.
  • Added support for the new cache features introduced by
    • Git::Repository::Plugin::Blame v1.1.0.
  • Cleaned up documentation and tests.



Hosting generously
sponsored by Bytemark