#!/usr/bin/env perl
use lib 'lib';
use inc::Module::Package 'Au:dry 1';
requires 'Module::Install::Repository';
requires 'Module::Install::AuthorTests';