requires 'Alien::Base';
requires 'Alien::Base::ModuleBuild';
requires 'Module::Build', '>=0.42';