Klaus Eichner

Changes for version 0.04

  • BUGFIX
    • The test used to be use_ok("Acme::SList::Utilities"), which obviously was wrong. The test must, of course, be use_ok("Acme::SList::XSLT")

Modules

  • Acme::SList::XSLT - Perform XSLT transparently between XML::LibXSLT and Win32::MinXSLT

Provides