++ed by:
DMOL

1 PAUSE user(s)

Graham Ollis

Modules

Changes for version 0.11

  • Make HTTP::Tiny an explicit requirement for older Perls