Paul Evans

Changes for version 0.12

  • CHANGES
    • No need to declare dependency on ExtUtils::PkgConfig when it is no longer used
    • Updated for unibilium v1.1.4

Modules