++ed by:
ANTIPASTA

1 PAUSE user

Samuel Kaufman

Modules

Changes for version 0.052

  • explicitly disallow SSL3 and SSL2. ( in response to POODLE )