Graham Ollis

Modules

Changes for version 0.82

  • Explicitly require Perl 5.6.0 or better
  • Clean up prereqs