++ed by:
TOSHIOITO

1 PAUSE user
2 non-PAUSE users.

Graham Ollis

Changes for version 0.32

  • URI 1.53 or better has been required for a while (if not since 0.01) This is now reflected in the module metadata. Thanks to Fabien Wernli (faxm0dem) for the report.
Show More

Modules