Hansjörg Pehofer

Changes for version 0.04

  • use 'our', Perl >= 5.6.0 required.
  • cleanup Makefile.PL
  • added pod.t

Modules