++ed by:

1 non-PAUSE user.

perlancar

Changes for version 0.34

  • [Incompatible change] Set default --core-prereqs to 1.
Show More

Documentation

  • lint-prereqs - Check extraneous/missing prerequisites in dist.ini

Modules