Neil Bowers

Documentation

  • pause-checkperms - check PAUSE permissions are consistent for all modules in a dist

Modules

Changes for version 0.03

  • Added "use 5.010", as we're using PAUSE::Permissions, and that requires 5.10.0, so therefore we do.