Luc Didry

Changes for version 0.09

  • Requests at least Etherpad::API 1.2.10.3 (older versions are buggy)
Show More

Documentation

  • padconsole - manage your etherpad from the console

Modules