Barbie

Changes for version 1.05

  • upgrade to Labyrinth 5.12.
  • upgrade to Labyrinth-Plugin-Core 5.10.
  • removed social media bar due to dubious practices.
  • added CPAN Testers Sponsors.
  • added minimum perl version (5.006).
  • fixed test pre-requisites.
  • reworked Makefile.PL for clarity.

Modules