brian d foy

Changes for version 1.14

  • Clean up docs: the synopsis code section was screwy
  • Clean up for move from CVS to SVN
  • Requires 5.006 now, although there isn't any reason for it notto work on earlier versions that I've decided not to support :)
  • NOT updated for Leopard yet. There might be new error codes.
Show More