brian d foy

Changes for version 1.11

  • Now all the functions are exportable on demand.
  • Distro requires 5.006, although it probably stills works on earlier versions. I'm not actively supporting those though.

Modules

Examples