Phillip Pollard

Modules

Changes for version 1.05

  • Corrected: Makefile.PL improperly called for the prerequisite Perl version.