Mario Domgörgen
and 1 contributors

Modules

Changes for version 0.05

  • We need at least Bot::BasicBot::Pluggable 0.60 for our testscripts Minor cosmetic changes