Gavin Carr

Modules

Changes for version 0.05

  • Bump perl version requirement to 5.010001 (thanks Andreas Koenig).
  • Sync bundled company_designator.yml with upstream.