MaxMind, Inc.
and 7 contributors

Modules

Examples

Changes for version 1.57

  • Make minFraud API client https by default. This distribution now depends on LWP::Protocol::https to ensure that you have the modules needed for SSL support installed.