Clotho Advanced Media
and 1 contributors

Modules

Changes for version 1.06

  • ENHANCEMENTS
    • Explicitly support SOAP::Lite 0.55-0.67 (0.67 is current) (used to be 0.55-only)
  • INTERNALS
    • Code cleanup to comply with Perl::Critic v0.14