Tony Bowden

Modules

Provides

Changes for version 1.05

  • Quote PREREQs in Makefile.PL to keep broken 5.8.0 happy