Domizio Demichelis

Changes for version 1.28

  • Fixed the 01_features.t' test now compatible with Data::FormValidator >= 4 (Data::FOrmValidator::Results is bool overloaded)

Modules