Nigel Horne

Modules

Changes for version 0.11

  • Deal with 301 and 302 from Facebook Bumped minimum version of Net::SSLeay that's needed to connect to facebook.com