---
abstract: 'Module for testing CPAN module prerequisites'
author:
  - 'Thibault DUPONCHELLE <thibault.duponchelle@gmail.com>'
build_requires:
  ExtUtils::MakeMaker: '0'
  Test::More: '0'
configure_requires:
  ExtUtils::MakeMaker: '0'
dynamic_config: 1
generated_by: 'ExtUtils::MakeMaker version 7.34, CPAN::Meta::Converter version 2.150010'
license: artistic_2
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Acme-Prereq-D
no_index:
  directory:
    - t
    - inc
requires:
  Acme::Prereq::F: '<= v1.0.0'
  perl: '5.006'
version: '0.03'
x_serialization_backend: 'CPAN::Meta::YAML version 0.018'