Curtis Jewell

Changes for version 0.011

  • Compatible with (and *requires*) Moose 2.00.

Documentation

Modules

Provides