MATSUNO★…Tokuhiro
and 1 contributors

Changes for version 0.03

  • [INCOMPATIBLE CHANGE] $r->get() should not use wantarray(). It make me confusion.
  • added multiple database support

Modules