Arthur Axel "fREW" Schmidt

Modules

Changes for version 0.003003

  • Fix `can` check on ancient perls (older than 5.18)