Blake Willmarth

Documentation

Provides

Changes for version 0.07

  • Require Test::More 0.88 for done_testing()
  • Rename get_param/set_param/unset_param to get/set/unset
  • Add support for anonymous code blocks in Anon