Oleg G

Changes for version 0.12

  • fix compatibility with LWP::Protocol::socks for https requests (requires IO::Socket::Socks 0.67+)
Show More

Modules