Adam Kennedy
and 1 contributors

Changes for version 1.17

  • Upgrade to Module::Install 1.01
  • Added support for OpenSSL 1.0.0 dsaparam format change.
  • Requires perl 5.6 now
  • Fixes for 64-bit support

Modules