++ed by:
MISHIN
1 non-PAUSE user
Author image Laurent Dami

Changes for version 2.01

  • requires perl 5.014 (because of '+' in function protototypes)

Modules

Walk down or iterate through a nested Perl datastructure