++ed by:
JETEVE ROBINS

2 PAUSE users

Robin Smidsrød

Modules

Changes for version 0.0.2

  • Updated test requirements. It seems SQL::Statement older than 1.401 has problems with our very trivial queries. Thanks Slaven Rezić and CPAN Testers for the automated report.