---
abstract: unknown
author:
  - unknown
build_requires:
  ExtUtils::MakeMaker: '0'
configure_requires:
  ExtUtils::MakeMaker: '0'
dynamic_config: 1
generated_by: 'ExtUtils::MakeMaker version 6.98, CPAN::Meta::Converter version 2.150001'
license: unknown
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Params-Validate-Dependencies-all_or_none_of
no_index:
  directory:
    - t
    - inc
requires:
  Params::Validate::Dependencies: '1.22'
resources:
  bugtracker: https://github.com/DrHyde/perl-modules-Params-Validate-Dependencies-all_or_none_of/issues
  repository: https://github.com/DrHyde/perl-modules-Params-Validate-Dependencies-all_or_none_of
version: '1.01'