Douglas Hunt

Modules

Changes for version 0.40

  • Changed to work with PDL v2.0 alpha (pdl v1.94_04). Please use PDL::NetCDF v0.3x with pdl 1.11.