Changes for version 0.16

  • Require JSON::PP 2.27103
  • Allow specifying enable/disable multiple times in dist.ini instead of a comma-separated list

Modules