Modules

Changes for version 0.19

  • Allow setting your maximum target perl version explicitly with max_target_perl [xdg++]