++ed by:
KEEDI

1 PAUSE user
1 non-PAUSE user.

Jesse Luehrs
and 1 contributors

Changes for version 0.03

  • added minimum versions for modules that conflict with latest Moose (daxelrod)

Modules