Changes for version 0.921

  • Made Win32::Locale required only on Windows.
  • Fixed some module minimum version requirements so that dependencies will be properly listed in `Build.PL`.

Documentation

Modules