++ed by:
PERLANCAR SHARYANTO ABRAXXA

3 PAUSE users

David E. Wheeler

Modules

Changes for version 0.86

  • Added diagnostic output to some tests to help figure out why they fail on some platforms.
  • Added code to the installer to throw an error if the version of GNU gettext appears to be less then v0.17.0. v0.17.0 is required for the `--package-name` and `--package-version` options.