Daniel J. Wright

Changes for version 0.14

  • Updated required perl version from 5.5.0 to 5.8.0 after receiving reports of core dumps under 5.6.2 from cpantesters. Tried to diagnose the problem but didn't really get anywhere.
Show More

Modules

  • DBD::Multi - Manage Multiple Data Sources with Failover and Load Balancing

Provides